Erispoe

Membre premium
De --
Age -
Membre depuis 12/01/2020
Dernière connexion 10/01/2021
Erispoe a publié une discussion
17/08/2020
Bonjour, 
J'ai tenté hier comme aujourd'hui de déposer une nouvelle partition mais en vain. Quand je clique sur l'onglet "ajouter une partition", la page change complètement (il ne s'agit pas comme d'habitude d'un onglet qui apparaît avec la page restant en arrière-plan). Sur cette nouvelle page, un fond blanc avec une case pour le nom de l'artiste (sans menu déroulant), une pour le nom du morceau (idem), un texte "annuler" et un "envoyer" mais qui n'ont aucun effet quand on appuie dessus. Quand on tente de réinitialiser la page, cela a pour seul effet d'effacer le nom de l'artiste et du morceau. 
Je vais essayer de mettre une capture d'écran si possible. A noter que je n'ai eu aucun problème jusqu'à maintenant, ni même pour envoyer ce message. 
Une âme charitable pourrait-elle venir en aide à un pauvre ignorant de l'informatique s'il vous plaît ?
Erispoe
Erispoe
17/08/2020
Addendum : bon, une heure après, par un caprice du destin, tout fonctionne. Je n'ai pourtant touché à rien mais l'essentiel est que le problème soit résolu. 
Désolé du dérangement
Erispoe
jodi
17/08/2020
Bonsoir Erispoe, 
Eh oui.....Le destin, ça re-fonctionne....mais....pour combien de temps.
Mais il n'y a aucun dérangement pour moi.
Bonne soirée.
   Jodi
Bonjour Jodi et Erispoe,
Slade est en train d'essayer de trouver une solution mais nous n'avons pas le bug de notre côté (tout fonctionne pour nous, dépôts et messages), il est très difficile pour nous de reproduire votre bug et de le fixer. Si vous rencontrez encore des soucis, pourriez-vous nous envoyer des captures d'écran avec la "console" afin que nous puissions trouver et règler ce bug le plus vite possible.
Musicalement
Ps: pour ouvrir la console, connectez-vous sur le site, puis cliquez sur F12. Une nouvelle fenêtre apparaîtra. Cliquez sur l'onglet "console" de cette fenêtre et laissez la ouverte.
Erispoe
18/08/2020
Bonjour, 
Merci à vous de votre réponse, si le problème revient je vous préviendrai en faisant attention à appuyer sur la touche F12.
Merci encore et bonne soirée,
Erispoe
Bonjour,
N'hésitez pas à nous contacter sur support@partitions-accordeon.com si le problème persiste, mais suite à l'envoi par Cindou de captures d'écran de la console, slade a pu reproduire le bug et a fait des modifications. Cela devrait fonctionner désormais !
Bonne journée 
MARCEAU
20/08/2020
bonjour Erispoe . Sur le forum j'ai mis disfonctionnement de dépos . Car il m'ait arriver la méme chose que toi , en tout points . Si tu viens à rencontrer le méme incident , je serai en mesure de t'aider . Plusieurs moteur de recherches sur un ordi , et des fichiers gérés par un de ceux ci engendre un gros problèmes de partages . Je regarde aussi à chaque connection, le forum afin d'aider selon mes moyens , je verrai donc si tu rencontre encore des difficultés ; et là je serai avec toi au cas par cas , pour te remettre sur les rails . Bonne soirée Erispoe ......  Marceau
Créez un compte aujourd'hui
et profitez de
5 JOURS D'ESSAI GRATUIT !
Aucune information bancaire requise
13/01/2021 19:01
Villenouvelle
24/12/2020 15:12
1700 Fribourg
24/12/2020 12:12
Millau (et ailleurs!)
Rhea Web Consulting LLC © 2020